CHAPTER 1

BSBITU309 - Produce Desktop Published Documents

GETTING STARTED WITH PUBLISHER

i : INFOcus

Microsoft Publisher is used to create a range of publications such
as flyers, business cards, calendars and greeting cards.

Publisher is designed to make it easy for anyone to create
professional publications. It includes a range of templates, designs
and blank publications that can be used as the basis for your
publication. All you need to provide is content.

In this session you will:

gain an understanding of Publisher

learn how to start Publisher 2016

gain an understanding of the Publisher Start screen
learn how to create a new blank publication
gain an understanding of the Publisher screen
gain an understanding of how Publisher works
learn how to use the ribbon

learn how to show and collapse the ribbon

gain an understanding of the Backstage view
learn how to access the Backstage view

gain an understanding of the status bar

learn how to exit safely from Publisher.
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UNDERSTANDING PUBLISHER 2016

Effective communication through the medium of
the printed word is enhanced by appealing,
thoughtfully laid-out and well-presented
documents. In the past, skilled craftsmen were

given the task of preparing newsletters, creating
brochures, developing advertisements and the like.
Today much of this work is accomplished using the
computer and a variety of software packages.

Publisher 2016 Overview

Expensive desktop publishing packages, such as PageMaker, Ventura, Quark Xpress, and InDesign
are used to create elaborate and sophisticated documents in a fraction of the time that it took to create

similar documents manually in the past.

However, these packages require a high degree of skill and expertise to operate effectively. Using them
for the social club flyer, the quick product advertisement or the company price list may be difficult and
inefficient — but more importantly, result in unnecessary expense in both production and time.

Publisher can best be described as an intermediate version of the more powerful desktop publishing
software packages. While it lacks some of the sophistication of the other packages, it still embodies most
of the features. The real advantage of it lies in the fact that it is easier to use if you want to create simple

publications.

Uses For Publisher

Publisher is ideal for home, small business and even corporate use. Here are just some of the possible

uses for Publisher:

e Product flyers

e Price lists

e Notices

e Bulletins

e Covers for manuals
e Invitations

e Posters

e Company forms (e.g. invoices, stationery,

order forms etc.)

e Travel itineraries

e Product specials

e Newsletters

e Press releases

e Letterheads

e Personalised greeting cards
e Emails

e Photo albums
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STARTING PUBLISHER IN WINDOWS 10

the All apps list in the Start menu. You can then
choose to pin it to the Start menu or the taskbar so
that you can access it more quickly and easily the
next time you use it.

To create or edit a publication, the first thing you
must do is start Publisher. The first time you use
Publisher you will need to open it from the
taskbar Search the web and Windows bar or

Try This Yourself:

Before you begin, ensure that
your computer is switched on
and the desktop is
displayed...

If there is no Publisher icon
in the taskbar at the bottom of
the desktop, click on the
Windows icon in the taskbar,
as shown, to display the Start
menu

Click on All apps to display a
list of all the apps on your
computer

Scroll down to the P section

Publisher 2016 is listed
here...

Click on Publisher 2016 to
start Publisher

Word 2016
Google Chrome
o HyperSnap 7
Skype for Business 2016
MYOB AccountRight 2015.4

Adobe Acrobat DC

File Explorer

Life at a glance

Calendar

e

Microsoft Edge

Mostly Cloudy
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Canberra Phone Compa...

Play and explore

=
.
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s ’[' atm ‘ o ’
/AN

Xbox &  Groove Music

Brexit throws a
‘spanner in the
works" of the

OneNote

went

Films & TV

economy
Right-click on the Publisher
icon in the taskbar to display
a menu of options, as shown,
then select Pin this program
to taskbar

ISealch the web and Windows

You can now click on this P Publisher 2016

icon to open Publisher from
the desktop. This icon will
remain in the taskbar unless
you remove it...

-3 Pin this program to taskbar

X Close window

Repeat step 5 to select Close
window to close Publisher

Click on the Publisher icon in
the taskbar to open Project
again

For Your Reference... Handy to Know...
To add a Publisher icon to the desktop taskbar: e You can start Publisher by clicking in the

1. Display the Start menu, then click on All taskbar Search... bar, typing publisher,
apps then clicking on Publisher in the list of search

2. Right-click on Publisher 2016 results.
3. Select Pin to taskbar e You can pin Publisher to the Start menu by

displaying the All apps list, right-clicking on
Publisher 2016 and selecting Pin to Start.
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UNDERSTANDING THE START SCREEN

Most times you open Publisher, a start screen most recently accessed files, open a publication
will display. From this initial screen, you can that has already been created and saved, find
choose what kind of publication you want to work online templates, or create a new publication using
with. You can choose to work with one of your the available templates.

Publisher 2016 Start Screen
The Publisher 2016 start screen is very helpful if you want to quickly access files you have worked on recently
or create a new publication based on one of the available templates, including the default Blank A4 (Portrait)
publication template.
If you have already worked on a publication or several publications in Publisher, a list of recent files will
display below Recent in the green pane to the left of the screen. If you haven’t worked on any publications
yet, you can still open existing publications by clicking on the link, Open Other Publications, located below
Recent. This lets you open an existing file that has been saved to your computer or OneDrive.
The main pane of the Publisher start screen displays thumbnail previews of available templates you can use
to create a new publication. It also contains the search for online templates box.
Templates are layouts that have already been created which you can customise to suit your needs and then
enter relevant content. If you want to start with a clean slate you can choose from one of the Blank publication
templates, but you'll probably find you'll prefer to work with templates that contain pre-existing layouts most of
the time as it saves time and effort.
In the top right corner of the screen you’ll see information about the account you’ve used to sign into
Windows as well as Help, Minimise, Restore Down, and Close tools.

? = [} X
Publ isher |?ear(h for online templates O Alison
Suggested searches: Personal  Design Sets  Labels  Event Switch account

Paper Business Cards

Recent

You haven't opened any publications recently. To browse for a publication, start BUILT-IN
by clicking on Open Other Publications.

[ Open Other Publications

Blank A4 (Portrait) Blank A4 (Landscape) More Blank Page Sizes
202 009 QNG

Happy

00th

Birthday

DS EOS SN THODADGBN DY

Bfflnrbann birthdas o

The Publisher start screen will only display when you launch the Publisher 2016 application directly — that
is, by clicking on the Publisher tile in the All apps list of the start menu or in the search pane, or clicking
on the taskbar icon if the application has been pinned to the taskbar.

Publisher 2016 can also be started in Windows 10 by double-clicking on a Publisher publication in File
Explorer. When this occurs Publisher 2016 will start with the publication open on the screen and the start
screen shown above will be bypassed.

© Watsonia Publishing Page 4 Chapter 1 - Getting Started With Publisher



BSBITU309 - Produce Desktop Published Documents

CREATING A NEW BLANK PUBLICATION

Files created in Publisher are called
publications. All publications created in
Publisher are based on a template. A template
defines the basic layout of a publication. To start

a simple publication from scratch, choose a blank
template. Blank templates come in a range of
different sizes, enabling you to choose a size that
suits your requirements from the start.

Try This Yourself:
:] BUILT-IN

Before starting this
exercise, ensure
Publisher has started
and the Publisher start

screen is displayed...

View the variety of
templates available on
the Publisher start
screen

Ensure FEATURED is
selected in the main
pane, as shown

Click on Blank A4
(Portrait)

Blank A4 (Portrait)

Search for online templates

Suggested searches:  Person

o Alison
al Design Sets Labels Event Paper Business  Cards Switch account it
1 the
. cook
E ook

Blank A4 (Landscape) More Blank Page Sizes

Happy

00th

Birthday

1"

Milestone birthday pos. Photo address labels

A new blank publication
will open. Notice that
the publication is
automatically assigned
a temporary name,

which is displayed in e
the title bar Pl Form i
Clipboard ]
Pages g

4

Inse

o " - @ - S ~ ¢
‘u‘I.ﬁ.lu"\."T‘.lu.‘\u‘?.l‘mlu‘."ml..u‘uulm.luu\m.lm

= g B
" As 7

Styles

rt

Page Design

Mailings

B I UXx x av =- Draw Pictures Table Shapes
Text Box - -
Font Paragraph Styles Objedts

FTPPN A PO PPN 70 O PP TP PPPU P PP P PP 1 PO PP PO O P O PP PN O POV A O 5O =P

For Your Reference...

Handy to Know...

To create a blank publication: ¢ If you already have a publication open and

1. Open Publisher so that the Publisher start want to create a new one, click on the File
screen is displayed tab to open the Backstage view, click on

2. Ensure FEATURED is selected in the main New, then select a Blank template.
pane e You can use the keyboard shortcut [ctr] + N ]

3. Click on one of the Blank templates in the to display the Publisher start screen.
list of templates

© Watsonia Publishing Page 5 Chapter 1 - Getting Started With Publisher



BSBITU309 - Produce Desktop Published Documents

THE PUBLISHER 2016 SCREEN

The Publisher screen is the area that you use to publication. The screen is made up of several key
create and modify your publications. Whether you components, which are described on this page.
use a template or a blank publication, you will Some of these components, such as the ribbon,
use this screen to make changes to your are common to all Office 2016 applications.

Publication - Publisher

Insert Page Design Mailings Review View
= A‘ A ’:‘g Bring Forward AP Find -
0 bl o .
-~ B - Send Backward 99( Replace
Paste =, Styles Draw Nrap
T = < Text Box (O™ Text = Align - [3 Select~
“——Clipboard Font Paragraph tyles Objects Arrange Editing ~
15 10 5 0 5 10 15 20 25 30 35 40 .
.I\I..I.\.\.\..\.I.I.I..I.I\I\I.\I.I.I.I.‘.I\.\.I.l.l.l.l.l\\I.I\I\I.l.l.\.\.l..\.I.I.I..I.I\I\I.l\l.l.l.‘.‘.l.
Pages <1
4 —
07
E Dialog box
1 launcher
=
- 4
= ¥
— 4 *
Fage 1of1 R 39.07, 17.57 cm. -—1t + 3% (A

o o o

The File tab is used to access the Backstage view which contains file management functions, such as
saving, opening, closing, printing, sharing, and so on. There is also information contained here such as
your document Properties. Options are also available so that you can set your working preferences for
Publisher.

The ribbon is the tabbed band that appears across the top of the window. It is the control centre of
Publisher. You use the tabs on the ribbon to access the commands that are categorised into groups.
Some groups have a dialog box launcher icon in the corner, which you can click on to display a dialog
box with more commands and options.

Each of the pages in your publication is represented by a thumbnail in the Pages navigation pane. When
you click on a page’s thumbnail in this pane, Publisher displays the page in the publication window. These
thumbnails can also be used to reorder the pages in a publication.

The status bar provides feedback about what you are doing on the screen. For example, if you are
drawing a text box, the status bar will display the coordinates and size of the box. The status bar also
contains the View buttons and the Zoom Slider, which are used to change the view or to
increase/decrease the zoom ratio for your publication.

The rulers along the top and down the left side of the publication window allow you to measure horizontal
and vertical page dimensions so that you can place objects with precision.

The publication window displays the current page of the publication and the surrounding scratch area or
working area, which can be used for temporary placement of objects.

©o0 0 06 O o
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How PUBLISHER 2016 WORKS

The Publisher screen has three key areas. The data or file, and changes to the file are controlled in
you type is placed on a page. The data can be Backstage view. These key components are
manipulated using commands on the ribbon. The described on this page.

page is part of a larger entity known as a publication

The Page
If you create a new blank publication, it ,
will appear as a blank page in the o = Email newsletter
publication window and the Pages Lo il Provided by: Microsoft Corporation
naV|gat|0n pane WI” dlsplay on the left Email your newsletter directly to your contact list
side of the screen. e with this newsletter template. Margins and images

. . are bold and simple to make your content look

You can also create a new publication great online. Update the visuals, content, and

from a template, such as this business e S h}]’cPErlinfs towconn.eci)t.fourLreaders with the
newsletter shown to the right. As with a : e rrermatan yor want e snar

blank publication, the page with the s e Download size: 8092 KB

template on it will appear in the i .
publication window with the Pages ' : .

navigation pane on the left. Specific | Il ‘ | ﬂ
information will appear by default on the L Create
page, and you can edit it or add your own G =
data as desired.

The Ribbon

When you need to do something with the data on a page, such as format it, colour it, move it, copy it, and
much more, you'll find all of the relevant commands on the ribbon. The ribbon has the commands
organised thematically using a series of tabs across the top.

Publication1 - Publisher

Insert Page Design Mailings Review View
L Cut . n - A ) Bring Forward Group
£ x| \ £ ld BB Y -
D Cop é“ - <> Send Backward Ungroup
Paste . B I U AV = Styles Draw Pictures Table Shapes Nrap -
= Format Painter c o : o= - Text Box - - Text IS Align - Rotate
Clipboard ) Font Paragraph Styles Objeds Arrange

Backstage View

When you want to do something Publicaton - Publishr Mbombsi= 7 — O X
with your publication, such as

save it so that you can access it Print

again later, print it, share it with

a colleague, or send it to your = ' )
boss, you will need to access print

the Backstage view of _

Publisher. The Backstage view A7

is accessed using the File tab B o i

on the ribbon. Rather than RS

displaying commands on a Settings

ribbon, Backstage occupies the B roeieommpttaion

entire screen and has a series pages: [1 :

of options down the left side Account ] one page pernect .

which allow you to perform a Optians I _

number of operations. In our At

sample to the right, the Print Bl o oeeamenesestvestes ”

option is active, and that is why WS e T .
you can see a preview of the S y—— : :
publication and a number of D . A * B8

print-related options on the
screen.
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USING THE RIBBON

The ribbon is the command centre for Publisher. the command groups. Commands are activated by
It provides a series of commands organised into clicking on a button, tool or gallery option.

groups that are placed on relevant tabs. Tabs Everything you could possibly want to do in

are activated by clicking on their name to display Publisher will be found somewhere on this ribbon.

Try This Yourself: =
[] Lo g k& E B "
g g g P Catal Tabl Pi Online Sh Pi P Calendars Borders &
Before starting this exercise T e e Plscenaer | Parae e Accentse
ensure Publisher has started Pages Tables llusi Recently Used Shapes ks
Lo ES N OO0OAL LD S0 |
and you_have a blank Pages <l PNy
publication open... 4 ey

o Examine the groups of
commands on the Home tab

These are the most
commonly used
commands... 1

e Click on the Insert tab

The commands on this tab
are used to create pages,
tables, illustrations, building
blocks, headers and footers,
text objects and links, and to
add things such as apps and
media to your publication...

m o = " n =
EEH.I.I.I\I"|‘|\I|\.I.I‘|’|\I|I\I.\"|‘||I|I\I.\‘?‘l.\.l.l.l|||\|I|\|I||

e File Home Insert Page Design Mailings Review View

SNSTLL YL RNG %
Basic Shapes

HEOOUCO® ANOOL
O0000@~AVXG
CHOogoe )

Block Arrows
SENTOTHEPR IS
€ P Um0 BIAN
DHa

Flowchart
ocuarl®e X ¢ AVAD
QB00

Callouts

[ R R i R L
AN Alprd0A0AD QO

Stars and Banners

T E < oy G G g g AR e LR AR
Jajimialwi

e Click on Shapes in the

Illustrations group to Change Template

display the Shapes gallery _
) ) Built-In Templates
This gallery includes a huge

range of shapes...

Home » Flyers

Event

o Click on each of the tabs |
and examine the commands e o

Some of these open ‘dialog £ & =
boXeS ’, 60 Arrows Bounce Brocade

e Click on the Page Design
tab, then click on Change ~ .
Template in the Template = e
group to display the Change
Template dialog box = L |

Arrows Bounce Brocade

Marketing

Click on [Cancel], then click

Arrows

Color Band All Event

T,

Customize

Color scheme:

(default template colors)

‘ Font scheme:

(default template fonts)

Color Band All Marketing < Busi

nnnnnn formation:

on the Home tab e

For Your Reference... Handy to Know...
To use the ribbon: e Additional tabs, known as contextual tabs,

1. Click on a tab to display the commands

2. Click on a button to activate a command,
display a gallery or display a dialog box

appear on the ribbon in specific
circumstances. For example, if you insert a
picture, the Picture Tools: Format tab will
appear. This provides quick access to all of

the tools you may need to modify and work
with a picture.
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SHOWING AND COLLAPSING THE RIBBON

The ribbon, valuable as it is, does occupy a operation or have it constantly minimised and
reasonable amount of space. To maximise your display the commands only briefly when a tab is
working space you can minimise the ribbon so selected.

only the tabs are visible, minimise it as a once-off

Alison

Try This Yourself:

Before Starting this E‘a D Q‘;I Bring Forward Group AP Find -
eXerCise ensure Publisher Pictu':es Table Shapes  Wiop - Send Backward Ungroup ab. Replace

has started and you have v Ter le Aign- Rotate~ | [ Select~

a blank publication —oues__ . _ _|ediing @]
open... ||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||

o Click on Collapse the
Ribbon in the bottom
right corner of the ribbon,
as shown

Though the tabs remain D ’z‘;l E Bring Forward Group AP Find ~
Visible' the rest of the Pictu':es Table Shapes ~:p Send Backward Ungroup ks Replace
commands are hidden... © g | Ted- (B Algn- i g

i . Objects Arrange Editing 4
e Click on one of the ribbon
tabs

The ribbon, including the
tabs and commands, will
display temporarily ... e

o Click anywhere in the
publication to hide the

ribbon commands again

Now let’s display the
ribbon with tabs and
commands
permanently...

10 15 0 25 30 £ 40]
P T N o N N I o Nl N I P R Y .I.I.I.I.|.|I.I.I.A

o Click on one of the ribbon
tabs, then click on Pin

the ribbon in the bottom

right corner of the ribbon,

Alison &

1) Bring Forward Group £ Find -~
as shown Qa EEE % o |IB — I s B
Pictures Table Shapes  Wrap Send Backward Ungroup | vac Replace
- - Text [& Align~ Rotate [ Select~
Objects Arrange Editing 4= ]
For Your Reference... Handy to Know...

To hide the ribbon: ¢ If you wish to quickly collapse the ribbon to
e Click on Collapse the Ribbon in the bottom display only the tab names, you can either
right corner of the ribbon press [cw] + p1], or double-click on any tab

except for the File tab. These functions can

To display the ribbon: also be used to expand the ribbon again.

e Click on Pin the Ribbon in the bottom right
corner of the ribbon
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UNDERSTANDING THE BACKSTAGE VIEW

The ribbon lets you work on the content in a using the File tab, lets you do something with the
publication so that you can add more content, file you create. You can save it for later use, print it
format it, insert pictures into it, copy it, and much on paper, send it via email, and more.

more. The Backstage view, which is accessed

The Backstage View

The File tab on the ribbon is
not a normal tab — as you can
tell by the fact that it is
coloured. Clicking on the File
tab launches a mini-program
within Microsoft Publisher
known as Backstage view.
Backstage, as it's known for
short, occupies the entire
screen.

To the left of the Backstage is
a navigation pane which is
made up of tabs. These tabs
provide you with access to
various operations, such as
printing, saving and sharing. R
They can also provide you
with information about your
publication such as the file
size.

Clicking on one of these tabs
displays a range of options
associated with the particular
operation.

The whole underlying purpose of Backstage is to let you protect your data, share it with others, and provide
you with valuable information about your publication. Depending on what type of publication it is and what
has been done to it, different information may display when the Info tab is selected.

Publication - Publisher Alison & ? - [m] X

Info

El Business Information Publication Properties -
The default Business Information set is in use. To

Edit Business create a new set, choose Edit Business Infarmation.

Information

Template

Tagline or matto: Business Tagline or Motto CelEddiane Office

Individual name: WPAdmin Color Mode RGE
Job position or title: Title Publication Mode ~ Print
Organization name: Business Name - ]
Address: Primary Business Address
Address Line 2
Address Line 3 First Saved

Size Mot saved yet

Address Line 4
Phone/Fax/Emaik: Phone: 555-555-5553

Fax: 555-555-5555

Email:

someone@example.com

Last Saved

femmm %% Design Checker
Use Design Checkerto find potential problems in your
Run Design | publication befare printing, sending in email, or
saving with Pack and Go.

= Embedded Font Information
= Manage settings for embedded fonts in your
Manage publication,

Embedded Fonts

Backstage Tabs
The Backstage tabs provide more options for working with a publication:

Info Provides status information about the current publication and lets you
manage versions and permissions.

New Lets you create a new publication and provides access to a gallery of inbuilt
templates as well as ready access to a range of online templates.

Open Provides a list of recent publications as well as the option to search through
your Computer, OneDrive or other place, to find what you are looking for.

Save Saves your current publication (if already saved to a location) or prompts
you to save to a location.

Save As  Allows you to name your publication and save it to a location.

Print Lets you print the current publication and preview it.
Share Lets you share your publication with other people via email, as a PDF or
XPS.

Export Allows you to publish as PDF, XPS or online, or change the file type of your
publication, as well as options for saving and printing.

Close Closes your current publication. Account

Account  Contains product and user information.

Options

Options Presents you with a range of options which assist in the creation and
editing of your publication.
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ACCESSING THE BACKSTAGE VIEW

The Backstage view provides you with options the left of the ribbon, but it can also appear when
for working on your publications and key keyboard shortcuts for specific commands are
information about the status of Publisher. It is used.

usually accessed by clicking on the File tab to

Publication - Publisher Alisan ? — a X
Try This Yourself:
_ _ Print
Before starting this
exercise ensure F=A T L ' o )
Publisher has started pint
and you have a blank _
publication open... er
’% Offline N
o Click on the File tab to s
display the Settings
Backstage

Pages: |1

Ensure Info is
selected in the left

. Options Ad
green pane to view [ fsren A
information relating to Ew -
your publication, such = D N
as the Propertles Print as RGE color publication.

Account D One page per sheet

WD Print All Pages
Print the entire publication J A
>

/| Save seftings with publication -

e Click on Print to see [ e — + B B
the printing options
A preview of how the
publication will print ublcation] _Publisher P : - o x
will appear...
o Click on Account to Account
see the account
OptiOﬂS and product User Information Product Information
licensing information fEm u Office
Click on the Back e N
et roduct Activate
arrow at the tOp Of the :\jtch :cmum Microsoft Office Professional Plus 2016
gr‘een pane to CIOSe e - This product contains
ground: )
Backstage and return e 5 FRHP IR E
to the publication Office Theme: o | Office Updates
ottt = = U‘Ew U:;ia‘:s for this product are ready ta
Opions - urren annel
Ao Connected Services: ‘ \{I:Emunt: f;o‘ﬁaﬁ‘s‘znsx
Options #& OneDrive - WATSONIA SOFTWARE PTY LTD About Publisher
9 Learn more about Publisher, Support,
B Sites - WATSONIA SOFTWARE PTY LTD pnl:m:‘t Product ID, and Copyright information.
Add a service -
Back arrow
For Your Reference... Handy to Know...
To access the Backstage: e You can close the Backstage by pressing
1. Click on the File tab Esc].

2. Click on the desired tab in the green pane to
the left of the screen
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UNDERSTANDING THE STATUS BAR

The status bar is the bar across the bottom of the zoom in and out of the page. The status bar includes
Publisher window. It is a useful aid that displays tools that can change the publication view. You can
information such as the current page number and customise the status bar to change the information
details about a selected object. It also lets you that is shown.
25_§ H
3 H
_1__ »
Page: 1of 1 [] 606, 11.43 cm, 2.54x% 2.54 cm. - i + 50 [

o Page Number The page number indicates how many pages are in the publication, and
which page is currently being displayed. You can click on the page number
to open and close the Pages navigation pane.

Object Position The Object Position displays the current location coordinates of the object
that is currently selected. Clicking on the Object Position will open the
Measure... dialog box, which allows you to modify the measurements of the
selected object. If no object is selected, the Object Position will display the
current location coordinates of the mouse pointer.

e Object Size The Object Size displays the size of the currently selected object. As with
Object Position, clicking on Object Size will open the Measure... dialog
box.

o Layout Tools The Layout tools allow you to change the way you view the publication.

You can choose to view the publication either as a Single Page or as a
Two-Page Spread.

o Zoom Slider The Zoom Slider indicates the current zoom level, where the centre mark
indicates 100%. You can either drag the marker to the left or right, or click
on a specific point on the slider to set a zoom percentage. You can also
click on the plus or minus symbol at either end of the slider to zoom in or

zoom out.

0 Zoom Level This button displays the current zoom percentage. If you click on the button,
the Zoom dialog box will appear so that you can select a specific zoom
percentage.

0 Show Whole Clicking on Show Whole Page sets the zoom so that the entire current

Page page is visible in the window.

What appears on the status bar can vary greatly. Don’t be alarmed if the one on your screen doesn't
exactly match the example shown above.

One way you can change your status bar is by right-clicking on the status bar itself and from the
shortcut menu selecting any additional tools you may want to add to it.
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