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Microsoft OneNote 2016 is a digital notebook that provides a
single place to capture, organise, find and use information. For
instance, OneNote makes researching a home renovation, sharing
the minutes of a meeting, or planning a major corporate event a
breeze. You simply create a notebook and gather information to
your heart’s content.

In this session you will:

v'gain an understanding of OneNote

v'gain an understanding of how you can use OneNote
v"learn how to set OneNote 2016 (desktop) as the default
app

learn how to start Microsoft OneNote 2016

learn how to sign in to OneNote

gain an understanding of the components on a OneNote
screen

gain an understanding of Backstage view

learn how to open a notebook

learn how to show and collapse the ribbon

learn how to use the ribbon

learn how to navigate with the Notebooks Pane

learn how to work with the Notebooks pane

gain an understanding of the views available in OneNote
learn how to change the view

learn how to close a notebook

learn how to exit OneNote.
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Microsoft OneNote 2016

WHAT IS ONENOTE?

Microsoft OneNote is an Office program that could use OneNote to plan a work conference or
allows you to gather information and take notes, research a home renovation project. OneNote also
and organise this information in one place so that lets you share notebooks with other users so that
you can find and use it easily. For instance, you you can work collaboratively.

At first glance, it's easy to underestimate all that OneNote has to offer. Compared to the other programs in
the Microsoft Office suite (such as Word, Excel and PowerPoint), OneNote has a very simple interface and
appears to have only a small collection of commands. It is, in fact, an incredibly capable program.

Using OneNote, you can collect and store vast amounts of information in an electronic notebook. And
because you may be gathering information or working on several quite disparate subjects, OneNote lets you
create and work with multiple notebooks at a time.

Like a typical paper notebook that includes subject dividers and pages, you can create a notebook in
OneNote with as many subject tabs (known as sections) as needed and then create as many pages as
necessary within each section. It is on these pages that you add your notes.

But OneNote is much better than your typical spiral-bound, paper notebook for several reasons:

e When you first start using OneNote, you might simply store all random ideas and information that you
gather from different sources on separate pages in a number of sections. As time goes on and your
ideas develop and your notebook grows, you can then move and organise your ideas into as many
relevant sections as desired.

e You can store all sorts of content in a OneNote notebook. For example:

¢ In addition to quickly typing textual notes in a notebook page, you can also insert files, tables,
hyperlinks to other notebook pages or web pages, pictures, video and audio files, and more.
You can even handwrite notes.

e Content can be sent from other applications, such as an Excel spreadsheet or a series of
PowerPoint slides, to a notebook by printing the content to the OneNote 2016 printer driver
from the other application. You can then annotate these images as required.

¢ You can create linked notes in OneNote while researching a subject using a different
application, such as Internet Explorer, Word, and so on. Linked notes store a link to the
document or web page that you were viewing while creating the note, plus a thumbnail image
of the page that you were viewing.

e You can share a notebook so that multiple authors can work collaboratively. Unlike other applications
that lock a file when someone is editing it, OneNote lets multiple people work on the same content at
the same time. Each time a change is made to the notebook, OneNote will automatically synchronise
the changes so that all authors will see the changes from each and every contributor. This feature is
perfect for brainstorming ideas in a meeting — the OneNote notebook pages can act as a virtual
whiteboard.

e You can also share a notebook so that you can access it on any computer that is connected to the
internet (even if OneNote is not installed on it) by saving it to OneDrive using a Microsoft Account.

e Prior to sharing a notebook, you can apply passwords to specific sections so that you can keep
content private.

e OneNote provides a powerful search facility that lets you quickly search for content in the current
page, section or notebook, or in all open notebooks. You can also specify whether or not OneNote’s
search will check any text that may be embedded in pictures, as well as search embedded audio and
video recordings.
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WHAT CAN You Do WITH ONENOTE?

OneNote lets you gather information, organise page we have listed just a few of the ways in which
and share it so that multiple users can work you can use OneNote at work, home and school.
together on the content. This makes OneNote

particularly useful in all areas of life. Here on this

Using OneNote At Work

Use OneNote to manage meetings. For instance, you can:

e Take minutes to capture outcomes, who agreed to do what, etc. During a meeting, subject
experts could take accurate notes relevant to their areas of expertise in a shared notebook.

e Brainstorm ideas and solve problems, even if people work in remote locations.
e Use a microphone attached to a computer to record a meeting directly into a notebook.

Research and plan major projects by gathering all relevant thoughts and information from various
sources and then organising those ideas in a hotebook.

Collaborate in real time on shared documents without having to check in and check out files or wait
for your turn to edit the document.

Keep all files for a project together in the same notebook.
Integrate your notes with your Outlook Calendar and Tasks.
Archive important email conversations in a notebook.
Sketch prototypes for a design project.

Corporate training material, such as Welcome kits, could be stored and distributed on USB flash
drives to save reams of paper. New employees could search for and find information more readily
than they would by searching an index in a paper-based manual.

Using OneNote At Home

Plan an upcoming overseas trip and keep comparisons of airfares, accommodation and sightseeing
tours.

Plan and research a special purchase, such as a new car, home or camera.

Prioritise your family’s after-school activities.

Collect and share recipes.

Keep, revise and print your daily to-do lists, camping checklists, etc.

Collect ideas from the internet about a hobby that you may enjoy — gardening, photography, etc.

Using OneNote At School

Students can make separate sections for every class, club, activity etc.

Students can take notes in classes.

Students can research the internet for upcoming projects with linked notes.
Students can email assignments and drafts directly from OneNote to their teachers.
Students can work together on group projects with a shared notebook.

Teachers can organise their student resource materials such as their lessons, assessment
information, relevant web articles, videos, etc. If they share their lesson plans, students can access
these to catch up on classes missed due to illness, holidays, etc.

Teachers with tablet PCs and lesson plans stored in OneNote can project their lessons onto a screen
and directly annotate the OneNote pages on their tablet PC as they teach. After a class they can
simply revert to the original version ready for the next class.

Teachers can create an ePortfolio for each student to keep a digital record of their homework and
assessments for the year. This could involve emailing the work as OneNote pages to each student,
who would complete the work and then email it back again for correction. The corrected page would
be stored in the ePortfolio plus a copy could be emailed back to the student.
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SETTING ONENOTE 2016 As THE DEFAULT APP

In Windows 10, there is a default app cal
OneNote that has limited features and

functionality compared to Microsoft OneNote

2016. You may find that when you open

led

OneNote, the app, rather than the program opens.

Fortunately, you can make OneNote 2016 the

default app so that when you open OneNote it is

this program and not the app that opens.

&« Settings = O X
Try Th IS You rself @ SYSTEM | Find a setting pel
i i Displ . .
= Beforg starting this e Customise your display
o © exercise, you MUST }
a= . Notifications & actions
o YL ensure the Windows 10
desktop is displayed... Apps & features
o Click on the Start button Multi-tasking 1
to display the Start menu Tblet mode
e Click on Settings to
. . Battery saver
display the Settings Identify  Detect
WIndOW Power & sleep Change the size of text, apps and other items: 100%
. (Re ded)
e Click on System to Storage - 4
display the system - v
Options ine maps QOrientation
T~ Landscape ~
o Click on Default apps in clactapps
the Ieft pane About Brightness level
[ ]
q |}
o Scroll down if necessary,
then click on Set defaults
by app to display the Set
Default Programs dialog 6
box
Set Default Programs — O X
o SCI‘O” down the IISt Of 4+ g <« Default Programs » Set Default Programs v | O Search Control Panel »
programs and select P
OneNote 2016 (ensure Set your default programs
that yOU dO nOt Se|eCt the To set a program as the default for all file types and protocols that it can open, click the program and then click Set as default.
OneNote option) Eow— - Eﬂ Onehote 2015 R
o CI|Ck on [OK] <] Micrasoft Solitaire Callection r&;:?;z:ftif:;g‘nc:actgz;‘tccm
g;ﬂoney Take notes and have them when you need them,
= —O M
Close both windows
EﬂOutInnk 2016 This program has all of its defaults
) Paint
%Peop\e .
— Set this program as default
gPhune Companion Use the selected program to open all file types and protocels that it
Photos w7 can open by default.
< > v
oK

For Your Reference...

Handy to Know...

To set OneNote 2016 as the default app: e The Windows 10 OneNote app has many
1. Click on the desktop Start button useful features and an interface that is
2. Click on Settings > System > Default apps designed for use ona touch screen. The app
) you prefer to use will depend on what you
3. Click on Set defaults by app, then select want to use OneNote for.
the required app and click on [OK]
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STARTING ONENOTE IN WINDOWS 10

To create a new drawing or notebook or edit an
existing one, the first thing you must do is start
OneNote. The first time you use OneNote you will
need to open it from the taskbar Ask me

anything bar or the Most used list in the Start
menu. You can then choose to pin OneNote to the
Start menu or the taskbar so that you can access it
more quickly and easily the next time you use it.

Most used
Try This Yourself: § GoosieChrome
wWg word 2016

(S]

] Hypersnap 7

Before you begin,
ensure that your
computer is switched on
and the desktop is
displayed...

Skype for Busi

bat Reader DC

If there is no OneNote
icon in the taskbar at the
bottom of the desktop,
click on the Windows
icon in the taskbar, as
shown, to display the
Start menu

Access 2016
J~ Acrobat Reader DC
Alarms & Clock

&' Apple Software Update

Under Most used scroll £ sk me anything

Life at a glance Play and explore

Windows Insider Program
We haven't heard from you lately

Friday

10

Phone Compa... ~ OneNote

ABC - Australi...

down to the O section

OneNote 2016 is listed
here...

Click on OneNote 2016
to start OneNote

Right-click on the
OneNote icon in the
taskbar to display a
menu of options, as
shown, then select Pin
this program to
taskbar

You can now click on
this icon to open
OneNote from the
desktop. This icon will
remain in the taskbar
unless you remove it...

In the OneNote window,
click on Close

Tasks

# New quick note
"™ Take screen clipping
NI OneNote 2016

5§ Unpin this program from taskbar

nﬁxgngoapa

For Your Reference...
To add a OneNote icon to the desktop taskbar:

1. Display the Start menu, then scroll down to
the O section

Right-click on OneNote 2016
Select Pin to taskbar

Handy to Know...

e You can start OneNote by clicking in the
taskbar Ask me anything bar, typing
OneNote, then clicking on OneNote in the
list of search results.

e You can pin OneNote to the Start menu by
displaying the All apps list, right-clicking on
OneNote 2016 and selecting Pin to Start.
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SIGNING IN TO ONENOTE 2016

Before you are able to create or open notebooks Messenger or Office 365 account. In this manual
using OneNote, you must sign in with a relevant we will be using an Office 365 account to sign in to
account. You can sign in to OneNote 2016 with OneNote.

an Outlook, OneDrive, Xbox Live, MSN,

Try This Yourself:

Before starting this exercise Let's get you signed in
ensure the desktop is displayed...

Work or school account

Click on the Start button, then

under Most used scroll down to | smmped@vatsoniapublishing.com |
O | EIIITIT R T LY} |
Click on OneNote 2016 to open I forgot my password

OneNote

Which account should | use?

Click on the next arrow until you
I'eaCh the Ple an account to Sign in with the username and password you use with Office 365 or other business
Sign in Wlth screen services from Microsoft.

Click on Work or school

account if you have a 365
account, otherwise click on
Personal Microsoft account Privacy statement

We will be using a 365 account in —
this manual...

In the Sign in window type the

relevant email address, then click e
on [Next]

A message may display that it'’s
looking for an account

Insert Draw

In the Let’s get you signed in B I U A
window, enter your password,
then click on [Sign in] + Page

©

In the Add this account to
Windows click on[Yes] or skip
for now

A message appears informing you
the device is being registered...

e In the You’re all set! Window
click on [Done], then click on
[Start using OneNote] @

For Your Reference... Handy to Know...
To sign in to OneNote: e When you sign in with an Outlook or Office
1. Open OneNote from the All Apps list 365 account, it automatically syncs all your

Navigate to the Sign in window OnebDirive files with OneNote.

2.
3. Enter your email and password
4. Follow the prompts
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THE ONENOTE SCREEN

The OneNote screen comprises several key open and work with the pages in the current section
components. The navigation bar lets you access of the active notebook, and the editing pane
different notebooks and navigate to the desired displays the current page and enables you add
section in the notebook, the pages pane lets you notes.

Dr Samantha Bainbridge - OneMaote

Insert Draw History Review View

e 0 Lt CalibriLight » |20 = |3 » 3= =
Paste Coy aly = Styles| -
¥ Format Painter O o Qeagye TAC = x .+ TD BEEg —\ r‘d
I . (Ctr+2) |~ 5Q Find Tags _ :
ipboard Basic Text Styles Email |~ Meeting
e [ . J Ctrl+3) 7 |* Outlook Tasks = Page  Details -
Li lvana's NOtEbOOk I Speakers Catering Aw Equipment] Tags Email | Meetings -~
. . ¥ search (Ctri+E) P~
Dr Samantha Bainbridge
- {+) Add Page
Thursday, 22 September 2016 1:45 PM
e Speakers
Key Note Speaker
Profile
Dr Julia Freemason
Dr Anthony Jones
Dr Samantha Bainbridge
E Profile

o
(6]

The title bar displays the name of the page that is currently open in the editing pane (Dr Samantha
Bainbridge in the sample above). The Quick Access toolbar (QAT) appears to the left of the title bar
and provides access to popular commands — the default tools in the QAT are Back, Undo and Dock to
Desktop view, but can be customised like other Office applications by clicking on Customise Quick
Access Toolbar.

The ribbon is the band of tabs that appears under the title bar. The tabs categorise commands into
groups. By default, the ribbon is minimised when not in use, displaying only the tabs, but by clicking on a
tab, you expand the ribbon to display the commands. If you prefer to see the ribbon while you work, you
can pin it to the screen.

The File tab on the ribbon accesses the Backstage view, which contains file and notebook
management functions such as saving, sharing, opening, printing and so on.

The Notebooks pane is accessed by clicking on Click to view other notebooks and lists all open
notebooks, enabling you to switch between them. You can also use the Notebooks pane to open
another notebook, create a new notebook or navigate to Quick Notes where you can quickly jot down
random ideas and thoughts in a searchable area. The pin icon at the top of the pane allows you to dock
it on the left side of the window for easier access.

Sections in the active notebook appear as coloured tabs across the top of the editing pane. To navigate
to the desired section of the active notebook, simply click on its tab. The tab that is currently selected
(the Speakers tab above) appears slightly larger and in front of the other tabs. In the sample above
there is also a section group tab (Venue) to the right of the section tabs. Section groups contain one or
more sections and assist in the organisation of complex notes. They are differentiated by the stacked
tab icon to the left of the tab name.

The editing pane displays the currently active page, which in our case is the Samantha Bainbridge
page in the Speakers section of the Ivana’s Notebook notebook.

The pages pane lists each page in the currently selected section. The pages are indented to show
whether they are pages or sub-pages (of which there can be up to two levels) and the currently selected
page is white. To display a different page in the editing pane, click on it in the pages pane.

You can use this pane to create new pages and sub-pages, delete and re-order pages, and more.
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UNDERSTANDING BACKSTAGE VIEW

The ribbon lets you work on the content in a
notebook — you can add more content, format it,
insert pictures into it, copy it, and much more.
Backstage view, which is accessed using the

File tab, lets you do something with the content you
create. You can save it for later use, print it on
paper, send it via email, and more by using the
options found in Backstage view.

Backstage View

The File tab on the ribbon is not a
normal tab. Clicking on the File tab
launches a mini-program within
OneNote known as Backstage
view. Backstage, as it's known for
short, occupies the entire window.

At the left of Backstage is a
navigation pane, which displays a
list of options. These options
provide you with access to various
operations such as printing, saving
and sharing. They can also provide

OneNote: ane place for all of your nates - OneNate Cara Hemphill 2 - o x

Notebook Information

@ Share Across Devices @
S To access a notebook on other computers or phones, share the .

notebook on the web Vit Opee
Share Status Backups

Tip: sharing with others is optional

My Notebook
C:\Users\CaraH\Documents\OneNote Notebooks\My Notebook

Settings
- [Z¥Share on Web or Network View Notebaok

you with information about your
notebook such as file location.

Clicking on a Backstage option will

display the associated settings.

The whole underlying purpose of the Backstage is to enable you to protect your data, share it with others,
and provide you with valuable information about your notebook.

Backstage Options
Backstage provides the following options for working with a notebook:

Provides status information about the current notebook and lets you

Provides a list of recent notebooks as well as the option to search
through your Computer or OneDrive to locate other notebooks

Allows you to preview and print the current notebook

Allows you to share your notebook with other people via OneDrive or

Allows you to save copies of your notebook in alternative formats, such
as PDF, Microsoft Word or XPS. You can export an entire notebook or

Enables you to send a notebook (e.g. by email) to another location (e.g
to a blog) or person. You can send the notebook as is, or as an

Displays product and user information, enables you to connect to other
Microsoft services and to customise Microsoft Office display settings.

Info
manage versions, permissions and backups
New Allows you to create a new notebook
Open
Print
Share
SharePoint
Export
just a particular section or page.
Send
alternative file type (e.g. Microsoft Word or PDF)
Account
Options

Presents you with a range of options which determine the default
settings used in the creation and editing of notebooks

Account

Options

Feedback
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OPENING A NOTEBOOK

Opening an existing notebook is very easy in Backstage, your recently opened notebooks will be
OneNote. By clicking on Open in Backstage listed under Recent Notebook, making it easy to
view to display the options, you then simply access those notebooks that you use frequently.

locate and select the required notebook. In

Open Notebook

Open from OneDrive

Try This Yourself:

Before starting this exercise
ensure that OneNote has
started...

& Ivana Robinson (Switch Account)

My Notebooks

Graeme Notebook
Shared with: Just me

Ivana's

0 Click on the File tab in the
ribbon to open the
Backstage

Shared with: Some people
Ivana's Notebook
Shared with: Just me

My New Notebook
Shared with: Just me

Backstage is where you
create and manage :
notebooks... ST

e Click on Open to display the
Open Notebook area

Account test

Shared with: Just me

Manage notebooks on OneDrive

Feedback

Open from other locations

Notebooks that you have
recently opened are listed
under Recent Notebook. You
can click on a notebook in

@ Recent Today
My Notebook

Documents = OneM...

21/09/2016 11:55 AM

ﬁ OneDrive
Older

this list to open it... e
e Click on This PC under

Open from other locations, -
then click on Browse to L} Getting To Know OneNote v [ schedule |\ (peskemil (B0T5E0 (eaieing) + = Venue
display the Open Notebook
dialog box Schedule

i | Thursday, @ February 2017 11:41 AM
o Navigate to the Course Files
for Microsoft OneNote 2016

f0|de|“ Prepare draft schadule for review

Each notebook is stored in its

own folder... 07:30-09:00 | Continental Breakfast
. The Ballroom
e Double-cllck on the folder 09:00- 1000 | Welcorme
Get“ng TO KnOW OneNOte, Executive Room
then click on [Open] to open Keynote Speaker
the first page in this notebook 10:00- 1100 What's happening to our toads?

Executive Room
Dr Samantha Bainbridge

The first page is the

Schedule page in the e
Schedule section

For Your Reference... Handy to Know...
To open a notebook: e Each section in a notebook is saved as a
1. Click on the File tab, then click on Open separate file, with the file extension .one.

You can open directly to a particular section
within a notebook by double-clicking on the
section’s filename in File Explorer.

2. Click on Computer, then click on [Browse]
and locate the appropriate folder

3. Double-click on the notebook’s folder
4. Click on [Open]

© Watsonia Publishing Page 9 Chapter 1 - Getting to Know OneNote 2016



SHOWING AND COLLAPSING

The ribbon occupies a reasonable amount of
screen space. To maximise your working space,
you can minimise the ribbon in a number of ways.
You can minimise to display only the tabs,

Microsoft OneNote 2016

THE RIBBON

minimise as a once-off operation or have the ribbon
constantly minimised and display full commands
only briefly when you click on a tab. These options
are available in Ribbon Display Options.

Try This Yourself:

Continue using the previous file
with this exercise...

Click on Ribbon Display Options
in the top right corner of the
window to display a menu of
options

Notice that Show Tabs is currently
selected. Let’s hide the ribbon...

Select Auto-hide Ribbon

The ribbon, Quick Access toolbar
and title bar will disappear...

Point to the top of the screen to
display a purple bar, as shown,
then click on the bar to show the
ribbon temporarily

Click anywhere in the document to
hide the ribbon (tabs and all)

Let’s redisplay the tabs...

Click on Ribbon Display Options
and select Show Tabs

Click on the Insert tab to show the
ribbon temporarily, then click
elsewhere to hide it again

This view is a good compromise,
providing more screen space and
requiring only one click to display
the ribbon rather than two clicks as
with Auto-hide Ribbon mode...

Click on Ribbon Display Options
and select Show Tabs and
Commands to display the full
ribbon

Schedule - OneNate

Auto-hide Ribbon
Hide the Ribbon. Click at the top
of the application to show it.

Review View

Schedule Speakers + Show Tabs

1 Show Ribbon tabs only. Click a

tab to show the commands.

— Show Tabs and Commands
Show Ribbon tabs and
commands all the time.

.-, E}j

Schedule.  Speakers | . v k. Search (Ctrl~E) P~

- () Add Page

Schedule

Schedule - OneNote

Review View

Schedule Speakers - + Search [Ctri+E} 2~

2 (1) Add Page
Schedule
e (9 = Schedule - OneNote

File Home Insert Draw Histary Review View

L D 1] @4 Screen Clipping E‘ﬂ AR | Yg Record Audio Da

I = | N

v = ﬁ__[ © L_‘; Pictures B D =i RecordVideo @ Tif
Insert  Table File Online Link
Space © Printout @' E‘QOHI‘”EP“tWE‘ Video FC‘E'DE

Insert Tables Files Images Media Links Recording Tim|

[} Getting To Know OneNote v | schedule ' TBddgee .. -

Schedule

For Your Reference...

To hide and show the ribbon:
1. Click on Ribbon Display Options
2. Select the desired mode

Handy to Know...

If you wish to quickly collapse the ribbon and
display only the tab names, double-click on a
tab name, or click on Collapse the Ribbon
located in the bottom right corner of the
ribbon (you can also press [ctri] + F1]).
Double-click on a tab again to quickly expand
the ribbon.

© Watsonia Publishing

Page 10

Chapter 1 - Getting to Know OneNote 2016



USING THE RIBBON

The ribbon is the command centre for OneNote.
It provides a series of commands organised into
groups that are placed on relevant tabs. Tabs
are activated by clicking on their name to display

Microsoft OneNote 2016

the command groups. Commands are activated by
clicking on a button, tool or gallery option.
Everything you could possibly want to do in
OneNote will be on this ribbon.

Try This Yourself:

alln

Before starting this exercise
ensure that OneNote has
started...

Paste

-

Insert Draw History Review
cut Calbri =|17 <[iZ-i=- o Ay To Dq
Copy - Stj Impo
- | 3. - = es
' Format Painter ELRNRI g L ¥ - A - x . 7 Que
Clipboard Basic Text Styles

Click on the Home tab and
examine the command
groups (e.g. Clipboard,
Styles, Tags)

This collection of tools forms the Basic Text group

File Home Insert Draw History Review View
The Home tab contains the %AI (M Favorite Pens
e . p— g g g g
most Commonly used Type Lasso Panning Eraser "'\.-;‘I |'—'\_,"‘ I;‘\_,-" '%"‘ ."‘ ‘ ‘
commands... Select Hand  * 44— 41 ot ’ Jumd |
e Click on the Draw tab, then B A
click on More in the Tools Ll Getting To Knov —— 3
group to display the Pens
ga”ery Built-In Pens . . . . .
_ _ Schedule p - I A 4 1
This gallery includes a range Thursday, § Rebrurary 20 el —a—a .~' i
of pens as well as a menu of ~ Al e -~ e’
options for creating your own orepare Bt schedl = A~ -~ e
919 repare dratt scheduli | - - - - . -
handwriting tools... [ r 44 ? e’ B2
e Click on the Insert tab LIRS NN L
The commands on this tab 07:30-09:00 | ~_4 |~ ggd 4~ e’ I
are used to create tables, Pen Mode v
links, space for writing and 03:00 - 10:00

more. Some commands open
dialog boxes...

Click on File Attachment in
the Files group to display the

Choose afile or set of files ~

to insert dialog box v
Insert

Click on [Cancel] to close the Space
Insert

dialog box

Insert Draw

History

= Screen Clippin A Y5 Record Audio
E o+ PpIngG _—
= T = R .
Sy : i] 4 ’__||;| Pictures - I@ LGL:‘. =% Record Video | ®
able ile nline in
M Printout @' ’:‘@Onlinepictures Video

Tables Files Images Media Links Recording

Click on the other tabs to
examine the commands

For Your Reference...
To use the ribbon:
1. Click on a tab to display the commands

2. Click on atool or button to activate a
command, display a gallery or display a
dialog box

Handy to Know...

Additional tabs, known as contextual tabs,
appear in specific circumstances. For
instance, if you create a table, the Table
Tools: Layout tab will appear. This provides
quick access to all of the tools you may
need, to modify and work with the table.

© Watsonia Publishing
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NAVIGATING WITH THE NOTEBOOKS PANE

It is possible to open multiple notebooks in

OneNote, however you can only work on one
notebook at a specific time. The name of the
active notebook is displayed at the left of the

section tabs and all other open notebooks will be
displayed in the Notebooks pane. By displaying
the Notebooks pane you can select a notebook in
the list to make it active.

Try This Yourself:

Before starting this exercise
ensure you open the notebooks
Getting To Know OneNote and
then open Sections And Pages...

To the left of the section tabs,

7 -
i Sections And Pages v Speakers Catering AV Equipment Vejue

Click to view other notebooks

bpeakers

Thursday, 9 February 2017

Sections And Pages
12:2 C: » Course Files for Microsoft OneMote 2016

The following people will be speakers at this conference:

point to Click to view other
notebooks as shown, to display
the tooltip

The file path for the active
notebook is displayed. A shared
notebook will also display an icon
to indicate if it has been synced
with any other notebooks...

Click on Click to view other
notebooks to display the
Notebooks pane

All open notebooks are listed...

Click on Getting To Know
OneNote to make it the active

[ Sections And Pages v | Speskers |(Gatering AV Equipment | (Vente

(%) Add Notebook -

Getting To Know OneNote

‘i Sections And Pages
1

Open Other Notebooks

rlD Cuick Notes

notebook

Click on Click to view other
notebooks and select Open
Other Notebooks to display the
Open options in Backstage

This enables you to open an
additional notebook. Let’s
navigate back to our original
notebook...

Click on the Back arrow at the
top of the purple panel, then click
on Back in the QAT, as shown,
to return to the Getting to Know
OneNote notebook
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Schedule
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Prepare draft schedule for review

For Your Reference...

To display a notebook using the Notebooks
pane:

1. Click on Click to view other notebooks
2. Click on a notebook in the Notebooks pane

Handy to Know...

e When you open a notebook using the
Notebooks pane, it will open to the last
active page in that notebook.

e Clicking on Back in the QAT moves back to
the last active page, whether it is in the
current notebook or another one.
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